// GA code (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.data-privacy-src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-109815535-1', 'auto', {'siteSpeedSampleRate': 100}); ga('set', 'forceSSL', true); ga('set', 'anonymizeIp', true); ga('send', 'pageview');

(Nederlands) Veilig organiseren van evenementen

Sorry, this entry is only available in Dutch. For the sake of viewer convenience, the content is shown below in the alternative language. You may click the link to switch the active language. Toepassing Veilig organiseren van evenementen Hoe kun je bij doorstroom evenementen het bezoekersaantal reguleren? [...]

(Nederlands) Veilig organiseren van evenementen2021-06-21T16:18:32+00:00

Title

IDIS Response to the Apache Log4J Remote Code Execution Vulnerability

On December 10, 2021, a critical remote code vulnerability was published regarding the Apache Log4j library.
Concerning this vulnerability, IDIS has identified no impact to any IDIS products, services, or applications.