// GA code (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.data-privacy-src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-109815535-1', 'auto', {'siteSpeedSampleRate': 100}); ga('set', 'forceSSL', true); ga('set', 'anonymizeIp', true); ga('send', 'pageview');

Title

(Nederlands) IDIS reageert op het beveiligingslek met betrekking tot de uitvoering van Apache Log4J Remote Code

(Nederlands) Op 10 december 2021 werd gepubliceerd dat er kritieke kwetsbaarheden in Apache Log4j-bibliotheken zijn gevonden.
Met betrekking tot deze kwetsbaarheid heeft IDIS vastgesteld dat er geen impact is op producten, services of applicaties van IDIS.